<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="refresh" content="300" /><meta http-equiv="pragma" content="no-cache" />
<meta http-equiv="cache-control" content="no-cache" />
<meta name="robots" content="all" />
<meta name="googlebot" content="all" />
<meta name="googlebot-news" content="all" />
<meta name="generator" content="CodingBee WordPress Theme Framework Version 1.0" />
<title>ফুটবল বোঝেন না শাকিরা!</title>
<link rel="shortcut icon" type="image/x-icon" href="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/favicon.ico" />
<link rel="stylesheet" type="text/css" href="http://www.amaderbarisal.com/wp-content/themes/newsbee/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="Amader Barisal &#8211; First online Newspaper of Greater Barisal &#8211; Stay with Barisal 24&#215;7 RSS Feed" href="http://www.amaderbarisal.com/feed" />
<link rel="alternate" type="application/atom+xml" title="Amader Barisal &#8211; First online Newspaper of Greater Barisal &#8211; Stay with Barisal 24&#215;7 Atom Feed" href="http://www.amaderbarisal.com/feed/atom" />
<link rel="pingback" href="http://www.amaderbarisal.com/xmlrpc.php" />
<script language="javascript" type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"> </script>

<script language="javascript" type="text/javascript" src="http://www.google.com/jsapi"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/swfobject.js"> </script>

<script type="text/javascript">
document.oncontextmenu = function(){return false;};
document.onselectstart= function() {return false;};
</script>
<style type="text/css">body{-moz-user-select:none;}</style>

<style type="text/css">div.DAdvt{margin-top:6px;}</style>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "0768cc39-c6f9-4e83-bc6f-9dd62129688d", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
<meta name="coverage" content="Worldwide">
<meta property="og:image" content="http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup.jpg" />
<meta name="author" content="Wherever you are, stay with Barisal.">
<meta property="fb:app_id" content="395610593791239" />
<meta property="fb:admins" content="tazin.pervez" />
<meta property="og:title" content="ফুটবল বোঝেন না শাকিরা!" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.amaderbarisal.com/news/174918.aspx" />

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=395610593791239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<link rel="stylesheet" href="http://www.amaderbarisal.com/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.css" type="text/css" media="all" />
<!--[if IE 6]>
<link rel="stylesheet" href="http://www.amaderbarisal.com/wp-content/plugins/wp-lightbox/js/lightbox/themes/default/jquery.lightbox.ie6.css" type="text/css" media="all"/>
<![endif]-->
<style type="text/css">.jquery-lightbox-overlay { background: #000000; }</style>

<meta name="description" content="বিশ্বখ্যাত সঙ্গীত তারকা শাকিরা ফুটবলের ‘ওয়াকা ওয়াকা’ গান গেয়ে সারা বিশ্বে সাড়া ফেলে দিয়েছিলেন। তবে সেই তিনিই নাকি ফুটবল বোঝেন না! শাকিরার এই ফুটবল না বোঝার বিষয়টি অনেক পুরনো। ১৯৯৮ সালে ইনেভাইটেবল গানে শাকিরা বলেছিলেন ‘আমি ফুটবল বুঝি না।’ সেই গানের পর দুই দশক পার হয়েছে। এরপর এক ফুটবলারকে বিয়ে করেছেন শাকিরা।" />
<link rel="canonical" href="http://www.amaderbarisal.com/news/174918.aspx" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="বিশ্বখ্যাত সঙ্গীত তারকা শাকিরা ফুটবলের ‘ওয়াকা ওয়াকা’ গান গেয়ে সারা বিশ্বে সাড়া ফেলে দিয়েছিলেন। তবে সেই তিনিই নাকি ফুটবল বোঝেন না! শাকিরার এই ফুটবল না বোঝার বিষয়টি অনেক পুরনো। ১৯৯৮ সালে ইনেভাইটেবল গানে শাকিরা বলেছিলেন ‘আমি ফুটবল বুঝি না।’ সেই গানের পর দুই দশক পার হয়েছে। এরপর এক ফুটবলারকে বিয়ে করেছেন শাকিরা।" />
<meta name="twitter:title" content="ফুটবল বোঝেন না শাকিরা!" />
<meta name="twitter:site" content="@AmaderBarisal" />
<meta name="twitter:image" content="http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup.jpg" />
<meta name="twitter:creator" content="@AmaderBarisal" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.amaderbarisal.com\/","sameAs":["http:\/\/www.facebook.com\/AmaderBarisal","https:\/\/twitter.com\/AmaderBarisal"],"@id":"#organization","name":"Amader Barishal","logo":""}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Amader Barisal - First online Newspaper of Greater Barisal - Stay with Barisal 24x7 &raquo; ফুটবল বোঝেন না শাকিরা! মন্তব্যের ফিড" href="http://www.amaderbarisal.com/news/174918.aspx/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amaderbarisal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css' href='http://www.amaderbarisal.com/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='http://www.amaderbarisal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.amaderbarisal.com/wp-content/plugins/wp-lightbox/js/jquery.min.js?ver=1.6.4'></script>
<link rel='https://api.w.org/' href='http://www.amaderbarisal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amaderbarisal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amaderbarisal.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://wp.me/p1tDNu-Jvg' />
<link rel="alternate" type="application/json+oembed" href="http://www.amaderbarisal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amaderbarisal.com%2Fnews%2F174918.aspx" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amaderbarisal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amaderbarisal.com%2Fnews%2F174918.aspx&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<style type='text/css'>img#wpstats{display:none}</style>

<script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
googletag.defineSlot('/428317112/Top_Sidebar', [250, 250], 'div-gpt-ad-1430656403330-0').addService(googletag.pubads());
googletag.defineSlot('/428317112/Full_Banner_1', [468, 60], 'div-gpt-ad-1421072963854-0').addService(googletag.pubads());
googletag.defineSlot('/428317112/Full_Banner_2', [468, 60], 'div-gpt-ad-1422287160321-0').addService(googletag.pubads());
googletag.defineSlot('/428317112/Leaderboard', [728, 90], 'div-gpt-ad-1422466691702-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
</script>

</head>
<body>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42543342-1', 'amaderbarisal.com');
  ga('send', 'pageview');

</script>


<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            return false;
        } else {
            return true;
        }
};
$(document).keypress("u",function(e) {
  if(e.ctrlKey)
  {
return false;
}
else
{
return true;
}
});
</script>


<table border="0" width="100%" cellspacing="0" cellpadding="0" align="center" style="background-color:#f3f3f3;">
<tr><td align="center">
<table border="0" width="100%" cellspacing="0" cellpadding="0">

<center><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 8999,
	};
</script>
<script type="text/javascript" src="http://www.gandrad.org/lib/ad.js"></script></center><tr><td>
<table border="0" cellspacing="0" cellpadding="0" align="center" style="width:974px;">
<tr><td style="color:#333;font-size:14px; border-bottom: 1px solid #ECEBEB;background-color: white;" valign="bottom">
<div style="float:left;">
<img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/clock.png" height="30" border="0" alt="Current Bangladesh Time" /></div>
<div style="float:left;color:#000;padding-top: 6px;">সোমবার জুন ১৮, ২০১৮ ৪:৪৮ পূর্বাহ্ন</div>
<div align="right" style="float:right;font-weight:bold;width:420px;height:30px;overflow:hidden;">
<a target="_blank" href="http://www.amaderbarisal.com/english"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/barisalnews.gif" border="0" alt="Barisal News English" height="30" /></a>
<a href="http://www.amaderbarisal.com/bangla-help"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-help.gif" border="0" alt="Bangla font help" height="30" /></a>
<a target="_blank" href="http://www.facebook.com/AmaderBarisal"><img height="30" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/facebook-icon.png" border="0" alt="AmaderBarisal.com on Facebook" /></a></li>
<a target="_blank" href="http://twitter.com/AmaderBarisal"><img height="30" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/twitter-icon.png" border="0" alt="AmaderBarisal.com on twitter" /></a></li>
<a href="//plus.google.com/104202289651340867946?prsrc=3" rel="publisher" target="_top" style="text-decoration:none;">
<img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/google-plus-icon.png" alt="AmaderBarisal.com on Google+" style="border:0;height:30px;" />
</a></li></div>
</td></tr></table>
</td></tr>
<tr><td align="center" style="background-color:#f3f3f3;">
<table border="0" width="974" cellspacing="0" cellpadding="0">
<tr><td>
<table border="0" cellspacing="0" cellpadding="0" style="width:100%;">
<tr><td colspan="3" style="height: 88px;">
<div style="float:left;"><a href="http://www.amaderbarisal.com"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/header.jpg" alt="Barisal News" title="Amader Barisal" width="974px" height="88px" border="0" style="overflow:hidden;"></a></div>





</td></tr>
<tr><td width="2"></td><td style="width:974px;"></td><td width="2"></td></tr>
<tr><td valign="middle" align="left" style="width:974px;height:20px;">
<table border="0" cellspacing="0" cellpadding="0" style="width:964px;border-bottom: 4px solid #F80303;-moz-box-shadow: 0px 1px 0px #BBB;  -webkit-box-shadow: 0px 1px 0px #BBB;  box-shadow: 0px 1px 0px #BBB;">
<tr><td colspan="3"><div class="container">
<script language="javascript" type="text/javascript">
$(document).ready(function(){
$("ul#topnav li").hover(function(){
$(this).css({ 'background' :'#313131 url(http://www.amaderbarisal.com/wp-content/themes/newsbee/images/topnav_active.gif) repeat-x'});
$(this).find("span").show();
}, function(){
$(this).css({ 'background' :'none'});
$(this).find("span").hide();
});
});
</script>
<table border="0" width="964" cellspacing="0" cellpadding="0">
<tr><td>
<div class="container">
<div id="menu2"><ul><div class="menu-header"><ul id="menu-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%81" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60"><a title="প্রধান পাতা" href="http://www.amaderbarisal.com">প্রচ্ছদ</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a title="বরিশাল জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/barisal-city">বরিশাল</a>
<ul class="sub-menu">
<li id="menu-item-12837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12837"><a title="বরিশাল সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/barisal-news">বরিশাল সদর</a></li>
<li id="menu-item-12836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12836"><a title="গৌরনদী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/gournadi-news">গৌরনদী</a></li>
<li id="menu-item-12834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a title="আগৈলঝাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/agailjhara-news">আগৈলঝাড়া</a></li>
<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12839"><a title="বানারীপাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/banaripara-news">বানারীপাড়া</a></li>
<li id="menu-item-66230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66230"><a title="বাকেরগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bakerganj-news">বাকেরগঞ্জ</a></li>
<li id="menu-item-66232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66232"><a title="বাবুগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/babuganj-news">বাবুগঞ্জ</a></li>
<li id="menu-item-66194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66194"><a title="উজিরপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/ujirpur-news">উজিরপুর</a></li>
<li id="menu-item-66258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66258"><a title="হিজলা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/hizla-news">হিজলা</a></li>
<li id="menu-item-66246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66246"><a title="মুলাদী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/muladi-news">মুলাদী</a></li>
<li id="menu-item-66247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66247"><a title="মেহেন্দিগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mehendiganj-news">মেহেন্দিগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-66240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66240"><a title="ভোলা জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/bhola-district">ভোলা</a>
<ul class="sub-menu">
<li id="menu-item-66241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66241"><a title="ভোলা সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bhola-news">ভোলা সদর</a></li>
<li id="menu-item-66252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66252"><a title="লালমোহন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/lalmohan-news">লালমোহন</a></li>
<li id="menu-item-66243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66243"><a title="মনপুরা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/monpura-news">মনপুরা</a></li>
<li id="menu-item-66238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66238"><a title="বোরহানউদ্দিন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/borhanuddin-news">বোরহানউদ্দিন</a></li>
<li id="menu-item-66208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66208"><a title="তজুমদ্দিন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/tazumuddin-news">তজুমদ্দিন</a></li>
<li id="menu-item-66213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66213"><a title="দৌলতখান উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/daulatkhan-news">দৌলতখান</a></li>
<li id="menu-item-66202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66202"><a title="চরফ্যাশন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/charfasson-news">চরফ্যাশন</a></li>
</ul>
</li>
<li id="menu-item-66205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66205"><a title="ঝালকাঠি জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/jhalakathi-district">ঝালকাঠি</a>
<ul class="sub-menu">
<li id="menu-item-66206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66206"><a title="ঝালকাঠি সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/jhalakathi-news">ঝালকাঠি সদর</a></li>
<li id="menu-item-66249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66249"><a title="রাজাপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/rajapur-news">রাজাপুর</a></li>
<li id="menu-item-66214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66214"><a title="নলছিটি উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nalchity-news">নলছিটি</a></li>
<li id="menu-item-12758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12758"><a title="কাঁঠালিয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kathalia-news">কাঁঠালিয়া</a></li>
</ul>
</li>
<li id="menu-item-66222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66222"><a title="পিরোজপুর জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/pirojpur-district">পিরোজপুর</a>
<ul class="sub-menu">
<li id="menu-item-66223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66223"><a title="পিরোজপুর সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/pirojpur-news">পিরোজপুর সদর</a></li>
<li id="menu-item-66216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66216"><a title="নাজিরপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nazirpur-news">নাজিরপুর</a></li>
<li id="menu-item-12911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12911"><a title="জিয়ানগর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/zianagar-news">জিয়ানগর</a></li>
<li id="menu-item-66197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66197"><a title="কাউখালী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kawkhali-news">কাউখালী</a></li>
<li id="menu-item-66217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66217"><a title="নেছারাবাদ (স্বরূপকাঠি) উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nesarabad-swarupkathi-news">নেছারাবাদ (স্বরূপকাঠি)</a></li>
<li id="menu-item-66242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66242"><a title="মঠবাড়িয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mathbaria-news">মঠবাড়িয়া</a></li>
<li id="menu-item-12915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12915"><a title="ভাণ্ডারিয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bhandaria-news">ভাণ্ডারিয়া</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a title="পটুয়াখালী জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/patuakhali-district">পটুয়াখালী</a>
<ul class="sub-menu">
<li id="menu-item-12776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12776"><a title="পটুয়াখালী সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/patuakhali-news">পটুয়াখালী সদর</a></li>
<li id="menu-item-12772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12772"><a title="কলাপাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kalapara-news">কলাপাড়া</a></li>
<li id="menu-item-66200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66200"><a title="গলাচিপা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/galachipa-news">গলাচিপা</a></li>
<li id="menu-item-66229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66229"><a title="বাউফল উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bauphal-news">বাউফল</a></li>
<li id="menu-item-66211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66211"><a title="দুমকি উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/dumki-news">দুমকি</a></li>
<li id="menu-item-66245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66245"><a title="মির্জাগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mirzagonj-news">মির্জাগঞ্জ</a></li>
<li id="menu-item-66210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66210"><a title="দশমিনা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/dashmina-news">দশমিনা</a></li>
<li id="menu-item-66248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66248"><a title="রাঙ্গাবালী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/rangabali-news">রাঙ্গাবালী</a></li>
</ul>
</li>
<li id="menu-item-66225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66225"><a title="বরগুনা জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/barguna-district">বরগুনা</a>
<ul class="sub-menu">
<li id="menu-item-66226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66226"><a title="বরগুনা সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/barguna-news">বরগুনা সদর</a></li>
<li id="menu-item-66221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66221"><a title="পাথরঘাটা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/patharghata-news">পাথরঘাটা</a></li>
<li id="menu-item-66193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66193"><a title="আমতলী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/amtali-news">আমতলী</a></li>
<li id="menu-item-66233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66233"><a title="বামনা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bamna-news">বামনা</a></li>
<li id="menu-item-66237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66237"><a title="বেতাগী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/betagi-news">বেতাগী</a></li>
<li id="menu-item-66209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66209"><a title="তালতলী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/taltali-news">তালতলী</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="সমগ্র বাংলাদেশের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/national-news">জাতীয়</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a title="সমগ্র বিশ্বের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/world-news">আন্তর্জাতিক</a></li>
<li id="menu-item-8436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8436"><a title="অন্যান্য সংবাদ" href="#">অন্যান্য সংবাদ</a>
<ul class="sub-menu">
<li id="menu-item-66235" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66235"><a title="আনন্দ ও বিনোদন" href="http://www.amaderbarisal.com/news/category/entertainment">বিনোদন</a></li>
<li id="menu-item-66215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66215"><a title="মতামত-বিশ্লেষণ" href="http://www.amaderbarisal.com/news/category/opinion-analysis">নাগরিক মত</a></li>
<li id="menu-item-66199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66199"><a title="ক্রীড়াজগতের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/sports-news">খেলাধূলা</a></li>
<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240"><a title="রিপোর্টারের ডায়েরি" href="http://www.amaderbarisal.com/news/category/reporters-diary">রিপোর্টারের ডায়েরি</a></li>
<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12019"><a title="পাঠক প্রতিক্রিয়া" href="http://www.amaderbarisal.com/news/category/opinion">পাঠক প্রতিক্রিয়া</a></li>
<li id="menu-item-66198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66198"><a title="ক্যাম্পাস ও পড়াশুনা" href="http://www.amaderbarisal.com/news/category/campus-news">ক্যাম্পাস</a></li>
<li id="menu-item-66257" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66257"><a title="স্বাস্থ্য" href="http://www.amaderbarisal.com/news/category/health">স্বাস্থ্য</a></li>
</ul>
</li>
<li id="menu-item-24443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24443"><a title="বিজ্ঞাপন দিন ও আমাদের সহযোগী হোন &#8211; বিজ্ঞাপন মুল্যতালিকা" href="http://www.amaderbarisal.com/advertising-rate">বিজ্ঞাপন</a></li>
</ul></div></ul></div>
</div>
</td></tr>
<tr><td>
<div class="container">
<ul id="topnav2" class="menu"><li id="menu-item-52719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52719"><a href="http://www.amaderbarisal.com/news/category/64-district-news">দেশ জুড়ে</a></li>
<li id="menu-item-52720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52720"><a href="http://www.amaderbarisal.com/news/category/nrb-news">প্রবাসের খবর</a></li>
<li id="menu-item-52722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52722"><a href="http://www.amaderbarisal.com/news/category/literature">সাহিত্য</a></li>
<li id="menu-item-52721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52721"><a href="http://www.amaderbarisal.com/news/category/lifestyle">লাইফস্টাইল</a></li>
<li id="menu-item-52952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52952"><a href="http://www.amaderbarisal.com/news/category/science-technology-news">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a title="মিডিয়া ও সংবাদকর্মীদের সকল খবর" href="http://www.amaderbarisal.com/news/category/media-gallery">মিডিয়া গ্যালারি</a></li>
<li id="menu-item-27471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27471"><a title="বরিশালের সংবাদ বিজ্ঞপ্তি পড়তে এখানে ক্লিক করুন" href="http://www.amaderbarisal.com/news/category/press-release">সংবাদ বিজ্ঞপ্তি</a></li>
<li id="menu-item-58006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58006"><a title="লাইভ বাংলাদেশী টিভি" href="http://www.amaderbarisal.com/live-bangladeshi-tv">লাইভ টিভি</a></li>
<li id="menu-item-86614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86614"><a href="http://www.amaderbarisal.com/news/category/tourism">পর্যটন</a></li>
<li id="menu-item-86615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86615"><a href="http://www.amaderbarisal.com/news/category/photo-feature-story">ফটো ফিচার</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a title="আমাদের বরিশালের সাথে যোগাযোগ করুন" href="http://www.amaderbarisal.com/contact-information">যোগাযোগ</a></li>
</ul></div>
</td></tr>
</table></div></td></tr>
<tr><td bgcolor="#313131" width="54" align="left" valign="middle"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/latest-news.gif" style="padding-left:0px;" border="0" alt="Latest News" /></td>
<td bgcolor="#313131">
<div id="ticker-wrapper" class="no-js" style="margin: 2px 0px 0px -7px;"><ul id="js-news" class="js-hidden">
<li class="news-item"><a href="http://www.amaderbarisal.com/news/174950.aspx">নগরীতে পুকুরে ডুবে দুই ভাইয়ের মৃত্যু</a></li>
<li class="news-item"><a href="http://www.amaderbarisal.com/news/174936.aspx">ঝালকাঠি উপজেলা চেয়ারম্যান সুলতানের প্রতিবাদ</a></li>
<li class="news-item"><a href="http://www.amaderbarisal.com/news/174925.aspx">‘খালেদা জিয়ার ঘরে একরাতে বিড়াল বড় ইঁদুর ধরেছে’ -ফখরুল</a></li>
<li class="news-item"><a href="http://www.amaderbarisal.com/news/174910.aspx">‘বিদেশ যাওয়ার পাঁয়তারা করছেন খালেদা’ -ভোলায় বাণিজ্যমন্ত্রী</a></li>
<li class="news-item"><a href="http://www.amaderbarisal.com/news/174904.aspx">বাকেরগঞ্জে ট্রলার ডুবে নিখোঁজ ৪</a></li>
</ul></div><td bgcolor="#313131" width="150" align="right" valign="middle"></td>
</td></tr>
</table>
</td></tr>
</table>
</td></tr>
</table>
</td></tr>
</table></td></tr>
<table border="0" width="984" cellspacing="0" cellpadding="0" align="center">

<tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;">

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537456293" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="a2f1f413e8" name="a2f1f413e8" src="http://ax-d.pixfuture.net/w/1.0/afr?auid=537456293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://ax-d.pixfuture.net/w/1.0/rc?cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ax-d.pixfuture.net/w/1.0/ai?auid=537456293&cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr>
<tr><td align="center" valign="top"><table border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tr><td class="shadow-topl" width="12"></td> <td class="shadow-top" width="960"></td> <td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td> <td align="left" valign="middle" style="background-color: white;"><div class="Bread"><a href="http://www.amaderbarisal.com">প্রচ্ছদ</a> &raquo; <a href="http://www.amaderbarisal.com/news/category/entertainment" rel="category tag">বিনোদন</a> &raquo; ফুটবল বোঝেন না শাকিরা!</div></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr> <tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0"> <tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="686"></td><td class="shadow-topr" width="12"></td><td class="shadow-topl" width="12"></td><td class="shadow-top" width="250"></td><td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td> <td valign="top" style="background-color: white;"><table border="0" width="100%" cellspacing="0" cellpadding="0"> <tr><td valign="top"><table border="0" width="100%" cellspacing="0" cellpadding="0"> <tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td><td align="left" valign="top"><table border="0" cellpadding="0" cellspacing="0" width="100%"><tr><td width="410" style="color:#666;font-size:14px;font-family:SolaimanLipi;">১৭ জুন ২০১৮ রবিবার ৬:০২:৩৭ অপরাহ্ন</td> <td width="150" align="right"><div style="float:right;"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.amaderbarisal.com/news/174918.aspx&amp;width=150&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></div></td> <td width="145" align="right"> <a href="javascript:decreaseFontSize();"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-dec.png" width="26" height="23" border="0" /></a> <a href="javascript:increaseFontSize();"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-inc.png" width="26" height="23" border="0" /></a> <a href="http://www.amaderbarisal.com/news/174918.aspx?print=1" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/icon_print.png" width="26" height="23" alt="Print this" border="0" /></a> <a href="/cdn-cgi/l/email-protection#5d622e283f37383e29601e35383e36786f6d2935342e786f6d33382a2e786f6d2d283f31342e353839786f6d3233786f6d1c303c39382f1f3c2f342e3c31733e32307b3f323924601b342f2e297d3233313433387d33382a2e2d3c2d382f7d323b7d1a2f383c29382f7d1f3c2f342e3c31737d0d31383c2e387d3e35383e367d2935342e7d33382a2e7d63637dbdfbf6bdfadcbdfbc2bdfbf1bdfbef7dbdfbf1bdfad6bdfbc0bdfadabdfbf57dbdfbf5bdfbe37dbdfbebbdfbe3bdfbc8bdfbe2bdfbedbdfbe37c7d63637d3529292d6772722a2a2a733c303c39382f3f3c2f342e3c31733e32307233382a2e726c6a69646c65733c2e2d25" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/icon_email.png" width="26" height="23" alt="E-mail this" border="0" /></a></td></tr></table><div style="height:8px;"> </div><h2 style="color: #06F;"></h2> <h1>ফুটবল বোঝেন না শাকিরা!<br><font color="#5ca7bd" size="2">বিনোদন অনলাইন</font></h1>  <hr color="#fff" width="100%" style="border:1px solid #D6D6D6;margin-top:2px;" /><p class="BodyText"><p><p><img class="size-full wp-image-74882 aligncenter" src="http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup.jpg" alt="shakira-world-cup বিশ্বকাপে আসছেন শাকিরা" width="500" height="301" srcset="http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup.jpg 500w, http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />বিশ্বখ্যাত সঙ্গীত তারকা শাকিরা ফুটবলের ‘ওয়াকা ওয়াকা’ গান গেয়ে সারা বিশ্বে সাড়া ফেলে দিয়েছিলেন। তবে সেই তিনিই নাকি ফুটবল বোঝেন না!</p>
<p>শাকিরার এই ফুটবল না বোঝার বিষয়টি অনেক পুরনো। ১৯৯৮ সালে ইনেভাইটেবল গানে শাকিরা বলেছিলেন ‘আমি ফুটবল বুঝি না।’</p>
<p>সেই গানের পর দুই দশক পার হয়েছে। এরপর এক ফুটবলারকে বিয়ে করেছেন শাকিরা। বিশ্বখ্যাত স্প্যানিশ ফুটবলার জেরার্ড পিকের সঙ্গে সংসার করছেন আট বছর ধরে।</p>
<p>সম্প্রতি বিবিসিকে দেওয়া এক সাক্ষাৎকারে এখনো ফুটবলের কিছু অংশ না বোঝার বিষয়টি জানালেন শাকিরা।</p>
<p>সাক্ষাৎকারে শাকিরা বললেন, ‘এখনও ‘অফসাইড’ বিষয়টা বুঝতে পারি না। আপনি কি বিশ্বাস করেন, জেরার্ডের সঙ্গে আট বছর কাটানোর পরও আমার এই অবস্থা!’</p>
<p>তিনি বলেন, আমি খেলা নিয়ে সমালোচনা করার সাহস পাই না। তবে তার পরেও মাঝেমধ্যে সমালোচনা করি। কারণ আমি নাকি খেলা নিয়ে কিছু বললে জেরার্ডের কাছে খুব কিউট লাগে।-কালের কণ্ঠ</p>
<div style="clear:both;"><hr color="#fff" width="100%" style="border:1px solid #D6D6D6;margin-top:2px;" /><table border="0" cellpadding="0" cellspacing="0" width="100%"><tr><td width="200" style="color:#666;font-size:14px;font-family:SolaimanLipi;">শেয়ার করতে ক্লিক করুন:</td> <td width="130" align="left"><div style="float:left;"><span class='st_facebook_hcount' displayText='Facebook'></span></div></td> <td width="110" align="left"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AmaderBarisal" data-dnt="true">Tweet</a>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td> <td width="120" align="right"><div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120" data-href="http://www.amaderbarisal.com/news/174918.aspx"></div></td> <td width="150" align="left"><div style="float:left;"><span class='st_sharethis_hcount' displayText='ShareThis'></span></div></td>
</tr></table></p></p></td> <td class="shadow-r" width="12"></td></tr> <tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr><tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="662px"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td><center><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 5557,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script></center></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td style="font-style:italic;color:#999;">আমাদের বরিশাল ডটকম -এ প্রকাশিত/প্রচারিত কোনো সংবাদ, তথ্য, ছবি, আলোকচিত্র, রেখাচিত্র, ভিডিওচিত্র, অডিও কনটেন্ট কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার করা যাবে না।</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td><table border="0" width="100%" cellpadding="0" cellspacing="0"><tr><td align="left"><div class="fb-comments" data-href="http://www.amaderbarisal.com/news/174918.aspx" data-width="660" data-numposts="10" data-colorscheme="light"></div></td></tr><tr><td align="center"></td></tr><tr><td align="center"></td></tr></table></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td style="font-style:italic;color:#999;">(মন্তব্যে প্রকাশিত মত মন্তব্যকারীর একান্তই নিজস্ব। amaderbarisal.com-এর সম্পাদকীয় অবস্থানের সঙ্গে এসব অভিমতের মিল আছেই এমন হবার কোনো কারণ নেই। মন্তব্যকারীর বক্তব্যের বিষয়বস্তু বা এর যথার্থতা নিয়ে amaderbarisal.com কর্তৃপক্ষ আইনগত বা অন্য কোনো ধরনের কোনো দায় নেবে না।)</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>

<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="662px"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td>
<center style="Width: 660px;"><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 1064,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script></center></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>

</td></tr></table></td><td class="shadow-r" width="12"></td><td class="shadow-l" width="12"></td><td valign="top" align="left" style="background-color: white;">


<div class="DAdvt" style="height:255px;margin-top:-0px;"><a href="http://www.amaderbarisal.com/news/109494.aspx" target="_blank"><img src="http://www.amaderbarisal.com/moazzem-hossain-chunnu-barisal.gif" alt="বরিশাল জেলা ও মহানগর আওয়ামীলীগ" width="250" height="250" border="0" /></a></div>
<div style="margin:0px 0px 5px 0px;width:250px;overflow:hidden;border:none;">
<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537456292" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
</div>


<div id='div-gpt-ad-1430656403330-0' style='height:250px; width:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430656403330-0'); });
</script>
</div>

<div style="margin:0px 0px 5px 0px;width:250px;overflow:hidden;border:none;">
<script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 4338,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script>
</div>
<script src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/slides.min.jquery.js"></script>
<script>
		$(function(){
			$('#slides').slides({
				preload: false,
				preloadImage: 'image/loading.gif',
				play: 5000,
				pause: 2500,
				hoverPause: false,
				animationStart: function(current){
					$('.caption').animate({
						bottom:-35
					},100);
					if (window.console && console.log) {
						// example return of current slide number
						console.log('animationStart on slide: ', current);
					};
				},
				animationComplete: function(current){
					$('.caption').animate({
						bottom:0
					},200);
					if (window.console && console.log) {
						// example return of current slide number
						console.log('animationComplete on slide: ', current);
					};
				},
				slidesLoaded: function() {
					$('.caption').animate({
						bottom:0
					},200);
				}
			});
		});
	</script>

<div id="nbscontainer">
<div id="example">
<div id="slides">
<div class="slides_container">
<div class="slide">
<a href="http://www.amaderbarisal.com/news/174918.aspx" title="ফুটবল বোঝেন না শাকিরা!" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2014/07/shakira-world-cup.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">ফুটবল বোঝেন না শাকিরা! </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174916.aspx" title="আগুনে পানি ঢেলে দিল সালমানের &#8216;রেস ৩&#8217;" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2018/03/rh0qxmg9.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">আগুনে পানি ঢেলে দিল সালমানের &#8216;রেস ৩&#8217; </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174907.aspx" title="বরিশালের হানিফ সংকেতের ঈদ ‘ইত্যাদি’ আজ" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2016/12/e8q67zvv.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">বরিশালের হানিফ সংকেতের ঈদ ‘ইত্যাদি’ আজ </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174836.aspx" title="ঈদ আনন্দ নেই শাহরুখের ঘরে!" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2016/11/npxholr7.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">ঈদ আনন্দ নেই শাহরুখের ঘরে! </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174831.aspx" title="হাসপাতালে পরীমনি" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2015/02/actress-pori-moni.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">হাসপাতালে পরীমনি </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174674.aspx" title="সালমানকে আমিরের শুভ কামনা" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2013/09/salman-khan.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">সালমানকে আমিরের শুভ কামনা </div>
</div> <div class="slide">
<a href="http://www.amaderbarisal.com/news/174672.aspx" title="কারাগারে দল গঠন করেন আসিফ!" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2015/01/asif-akbar-singer.jpg" width="250" height="180" border="0"></a>
<div class="caption" style="bottom:0">কারাগারে দল গঠন করেন আসিফ! </div>
</div> </div>
</div>
</div>
</div>

<div class="Sidebar">


<h3>সাম্প্রতিক বিনোদন সংবাদ</h3>
<ul><li><a href="http://www.amaderbarisal.com/news/174918.aspx">ফুটবল বোঝেন না শাকিরা!</a></li><li><a href="http://www.amaderbarisal.com/news/174916.aspx">আগুনে পানি ঢেলে দিল সালমানের &#8216;রেস ৩&#8217;</a></li><li><a href="http://www.amaderbarisal.com/news/174907.aspx">বরিশালের হানিফ সংকেতের ঈদ ‘ইত্যাদি’ আজ</a></li><li><a href="http://www.amaderbarisal.com/news/174836.aspx">ঈদ আনন্দ নেই শাহরুখের ঘরে!</a></li><li><a href="http://www.amaderbarisal.com/news/174831.aspx">হাসপাতালে পরীমনি</a></li><li><a href="http://www.amaderbarisal.com/news/174674.aspx">সালমানকে আমিরের শুভ কামনা</a></li><li><a href="http://www.amaderbarisal.com/news/174672.aspx">কারাগারে দল গঠন করেন আসিফ!</a></li><li><a href="http://www.amaderbarisal.com/news/174500.aspx">প্রিয়াঙ্কাকে বিয়ের প্রস্তাব!</a></li><li><a href="http://www.amaderbarisal.com/news/174480.aspx">বিশ্বকাপ নিয়ে বিশেষ গান ‘ফুটবল ফুটবল’ (ভিডিও)</a></li><li><a href="http://www.amaderbarisal.com/news/174478.aspx">ঈদে মুক্তি পাচ্ছে শাকিব-বুবলীর &#8216;সুপার হিরো&#8217;</a></li><li><a href="http://www.amaderbarisal.com/news/173512.aspx">ঈদ ‘ইত্যাদি’তে থাকছে বিদেশিরাও</a></li><li><a href="http://www.amaderbarisal.com/news/173509.aspx">অবারও বাবা হচ্ছেন শাহরুখ!</a></li><li><a href="http://www.amaderbarisal.com/news/173493.aspx">‘ইন্ডাস্ট্রিতে শাকিব হটাও মিশন চলছে’</a></li><li><a href="http://www.amaderbarisal.com/news/173489.aspx">১৫ জুন মুক্তি পাচ্ছে সালমান খানে &#8216;রেস ৩&#8217;</a></li><li><a href="http://www.amaderbarisal.com/news/173247.aspx">কণ্ঠশিল্পী আসিফ আকবর গ্রেপ্তার</a></li></ul>
<div style="margin:0px 0px 5px 0px;width:250px;overflow:hidden;border:none;">
<script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 2671,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script>
</div>



<center>

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537456290" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="aa64c8f867" name="aa64c8f867" src="http://ax-d.pixfuture.net/w/1.0/afr?auid=537456290&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="160" height="600"><a href="http://ax-d.pixfuture.net/w/1.0/rc?cs=aa64c8f867&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ax-d.pixfuture.net/w/1.0/ai?auid=537456290&cs=aa64c8f867&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></center></div>

</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr> </table><tr><td>
<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;">
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/bcc-election-2013"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-5.gif" border="0" alt="Recent: Mayor Hiron Barisal" title="Recent: Mayor Hiron Barisal" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/bm-college"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-2.gif" border="0" alt="Recent: Barisal B M College" title="Recent: Barisal B M College" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/barisal-tender-terror"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-3.gif" border="0" alt="Recent: Tender Terror" title="Recent: Tender Terror" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/kuakata"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-4.gif" border="0" alt="Kuakata News" title="Kuakata News" /></a></div>
</td>
<td class="shadow-r" width="12"></td></tr>
<tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;"><div style="margin:0px 0px 5px 0px;width:728px;overflow:hidden;border:none;">


<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537456293" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="a2f1f413e8" name="a2f1f413e8" src="http://ax-d.pixfuture.net/w/1.0/afr?auid=537456293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://ax-d.pixfuture.net/w/1.0/rc?cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ax-d.pixfuture.net/w/1.0/ai?auid=537456293&cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript>
</div>
<script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 422,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
</td></tr>
</table>
</td></tr>
<tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tr><td align="center">
<table border="0" width="984" cellspacing="0" cellpadding="0">
<tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="bottom" style="background-color: white;">
<div id="footer"><div id="mastfoot"><div class="line"><div class="links">
<a class="first" href="http://www.amaderbarisal.com">প্রচ্ছদ</a>
<a href="#">আমাদের কথা</a>
<a href="http://www.amaderbarisal.com/contact-information">যোগাযোগ</a>
<a href="#">সামাজিক দায়বদ্ধতা</a>
<a href="http://www.amaderbarisal.com/english/privacy-policy">গোপনীয়তার নীতিমালা</a>
<a href="http://www.amaderbarisal.com/advertising-rate" style="color:#cc0000">বিজ্ঞাপন</a>
<hr width="100%" style="color:#ff0000" />
</div></div></div></div>
<div class="footerLeft">
<a class="fLogo"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-logo.gif" alt="logo" /></a>
<p class="fCopy tiny">&copy; সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত <br />আমাদের বরিশাল ২০০৬&#45;২০১৪</p>
</div>
<div class="footerRight small">
<p style="font-size: 14px;">প্রকাশক: মোয়াজ্জেম হোসেন চুন্নু, সম্পাদক: রাহাত খান <br />ব্যবস্থাপনা সম্পাদক: মোঃ জিয়াউল হক<br />
৪৬১ আগরপুর রোড (নীচ তলা), বরিশাল-৮২০০।<br />
ফোন : ০৪৩১-৬৪৫৪৪, ই-মেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="aec6cbc2c2c1eecfc3cfcacbdccccfdcc7ddcfc280cdc1c3">[email&#160;protected]</a></p>
</div>
<div class="footerBee">
<a class="cLogo"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/prime-news-24-logo.gif" alt="logo" /></a></div>
</td><td class="shadow-r" width="12"></td></tr>
<tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
</td></tr>
</table></td></tr>
<tr><td>&nbsp;<br><span style="font-size:18pt">&nbsp;</span><br>&nbsp;</td></tr>
<script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/custom.js"></script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-bar/jquery.li-scroller.1.0.js"></script>
<script type="text/javascript">
$(document).ready(function(){$("#infoBarSlider").runSlide({start:0,wait:5e3});$(".slides")})
    $(function(){
    $("ul#newsTicker").liScroll({travelocity: 0.07});
    });
</script>
<div class="nb-fNews">
<div class="nb-fClock"></div>
<div class="nb-fLogo"></div>
<div class="nb-fInfobar">
<div class="nb-fTickerAd"><a href="www.amaderbarisal.com/advertising-rate" target="_blank"><img src="/wp-content/themes/newsbee/images/footer-bar/info.gif" height="50px" width="145px"></a></div> 
<div style="width:100%!important;height:40px;float:left;position:fixed;bottom:30px;left:145px;">
<ul id="infoBarSlider">
<li><a href="http://www.amaderbarisal.com/news/174950.aspx">নগরীতে পুকুরে ডুবে দুই ভাইয়ের মৃত্যু</a></li>
<li><a href="http://www.amaderbarisal.com/news/174904.aspx">বাকেরগঞ্জে ট্রলার ডুবে নিখোঁজ ৪</a></li>
<li><a href="http://www.amaderbarisal.com/news/174920.aspx">ঈদের দ্বিতীয় দিনেও দক্ষিণমুখী লঞ্চে যাত্রী চাপ সদরঘাটে!</a></li>
<li><a href="http://www.amaderbarisal.com/news/174900.aspx">ঝালকাঠিতে পৃথক ঘটনায় দুই যুবক খুন</a></li>
<li><a href="http://www.amaderbarisal.com/news/174894.aspx">বরিশালে পানির ট্যাংকির নিচে চাপা পড়ে শিশু নিহত</a></li>
</ul> </div>
</div>
<div class="nb-fTicker">
<div class="nb-fTickerAd"><a href="http://www.fireflybd.com" target="_blank"><img src="/wp-content/themes/newsbee/images/footer-bar/ticker.gif" height="30px" width="145px"></a></div> 
<div style="width:100%;height:30px;float:left;position:fixed;bottom:0px;left:145px;">
<div class="tickercontainer"><div class="mask"><ul id="newsTicker">
<li><a href="http://www.amaderbarisal.com/news/174950.aspx">নগরীতে পুকুরে ডুবে দুই ভাইয়ের মৃত্যু</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174936.aspx">ঝালকাঠি উপজেলা চেয়ারম্যান সুলতানের প্রতিবাদ</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174925.aspx">‘খালেদা জিয়ার ঘরে একরাতে বিড়াল বড় ইঁদুর ধরেছে’ -ফখরুল</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174910.aspx">‘বিদেশ যাওয়ার পাঁয়তারা করছেন খালেদা’ -ভোলায় বাণিজ্যমন্ত্রী</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174904.aspx">বাকেরগঞ্জে ট্রলার ডুবে নিখোঁজ ৪</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174920.aspx">ঈদের দ্বিতীয় দিনেও দক্ষিণমুখী লঞ্চে যাত্রী চাপ সদরঘাটে!</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174900.aspx">ঝালকাঠিতে পৃথক ঘটনায় দুই যুবক খুন</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174898.aspx">বাবুগঞ্জে প্রাইভেটকার চাপায় যুবক নিহত</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174894.aspx">বরিশালে পানির ট্যাংকির নিচে চাপা পড়ে শিশু নিহত</a>||&nbsp;</li>
<li><a href="http://www.amaderbarisal.com/news/174859.aspx">কারাগারে পোলাও-মাংস দিয়ে ঈদ করলেন সাঈদী</a>||&nbsp;</li>
</ul></div></div> </div>
</div>
</div></table>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jcarousellite_1.0.1.pack.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.cluetip.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.cycle.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/superfish.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.jscrollpane.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.ticker.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/stock_search.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/site.js"> </script>
<script language="javascript" type="text/javascript">
$(function (){ $('#js-news').ticker(); }); /* Latest */
$(function(){$('.scroll-pane').jScrollPane({ showArrows: true, arrowScrollOnHover: true }); }); /* Top 24 */
//$('.cross_icon').click(function(){$('.facebook_photocomp').animate({height:'0'},1000,function(){$('.facebook_photocomp').hide();});}); /*Facebook*/
</script>
<script language="javascript">
//Increase / Decrease Font Size into the page
var min=10;
var max=30;
function increaseFontSize(){
	var p=document.getElementsByTagName('p');
	for(i=0;i<p.length;i++){
		if(p[i].style.fontSize){var s=parseInt(p[i].style.fontSize.replace("px",""));}else{var s=16;}
		if(s!=max){s+=2;}
		p[i].style.fontSize=s+"px"
	}
}
function decreaseFontSize(){
	var p=document.getElementsByTagName('p');
	for(i=0;i<p.length;i++){
		if(p[i].style.fontSize){var s=parseInt(p[i].style.fontSize.replace("px",""));}else{var s=12;}
		if(s!=min){s-=2;}
		p[i].style.fontSize=s+"px"
	}   
}
/* Prevent iFrame, Frame */
if (window.top!==window.self){
document.write="";
window.top.location=window.self.location; setTimeout(function(){document.body.innerHTML='';},1);
window.self.onload=function(evt){
document.body.innerHTML='';};
}
$('.cross_icon').click(function(){$('.facebook_photocomp').animate({height:'0'},1000,function(){$('.facebook_photocomp').hide();});}); /*Facebook*/
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<script type="text/javascript" src="http://www.amaderbarisal.com/wp-content/plugins/wp-lightbox/js/lightbox/jquery.lightbox.min.js"></script>
<script type="text/javascript">
  jQuery(document).ready(function($){
    
    
    $.lightbox().overlay.options.style.opacity = 0.6;
    $.extend($.lightbox().options, {
      emergefrom      : "top",
      moveDuration    : 1000,
      resizeDuration  : 1000
    });
    
    $(".lightbox").lightbox({
      modal       : 0,
      autoresize  : 1
    });
  });
</script>
<div style="display:none">
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201824'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.amaderbarisal.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://www.amaderbarisal.com/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201824.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'21840832',post:'174918',tz:'6',srv:'www.amaderbarisal.com'} ]);
	_stq.push([ 'clickTrackerInit', '21840832', '174918' ]);
</script>
</body>

</html>