<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">

<html xmlns="http://www.w3.org/1999/xhtml">

<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="X-UA-Compatible" content="IE=7" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<meta http-equiv="refresh" content="300" /><meta http-equiv="pragma" content="no-cache" />

<meta http-equiv="cache-control" content="no-cache" />

<meta name="robots" content="all" />

<meta name="googlebot" content="all" />

<meta name="googlebot-news" content="all" />

<meta name="generator" content="CodingBee WordPress Theme Framework Version 1.0" />
<title>  করোনা ভাইরাস: আপনার রক্তই কি নির্ধারণ করে আপনি কোভিড সংক্রমিত হবেন কিনা?</title>

<link rel="shortcut icon" type="image/x-icon" href="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/favicon.ico" />

<link rel="stylesheet" type="text/css" href="http://www.amaderbarisal.com/wp-content/themes/newsbee/style.css" media="screen"/>

<link rel="alternate" type="application/rss+xml" title="Amader Barisal &#8211; First online Newspaper of Greater Barisal &#8211; Stay with Barisal 24&#215;7 RSS Feed" href="http://www.amaderbarisal.com/feed" />

<link rel="alternate" type="application/atom+xml" title="Amader Barisal &#8211; First online Newspaper of Greater Barisal &#8211; Stay with Barisal 24&#215;7 Atom Feed" href="http://www.amaderbarisal.com/feed/atom" />

<link rel="pingback" href="http://www.amaderbarisal.com/xmlrpc.php" />

<script language="javascript" type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.8.2/jquery.min.js"> </script> 
<!--script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.min.js"> </script--> 

<script language="javascript" type="text/javascript" src="http://www.google.com/jsapi"> </script>

<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/swfobject.js"> </script>

<!--begin: Copy Protect-->
<script type="text/javascript">
document.oncontextmenu = function(){return false;};
document.onselectstart= function() {return false;};
</script>
<style type="text/css">body{-moz-user-select:none;}</style>
<!--end: Copy Protect-->

<style type="text/css">div.DAdvt{margin-top:6px;}</style>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "0768cc39-c6f9-4e83-bc6f-9dd62129688d", doNotHash: true, doNotCopy: true, hashAddressBar: false});</script>
<meta name="coverage" content="Worldwide">
<meta property="og:image" content="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109604_whatsubject.jpg"/>
<meta name="author" content="Wherever you are, stay with Barisal.">
<meta property="fb:app_id" content="395610593791239" />
<meta property="fb:admins" content="tazin.pervez" />
<meta property="og:title" content="করোনা ভাইরাস: আপনার রক্তই কি নির্ধারণ করে আপনি কোভিড সংক্রমিত হবেন কিনা?"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.amaderbarisal.com/news/200842.aspx"/>
<!--FB SDK-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3&appId=395610593791239";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!--FB SDK-->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.amaderbarisal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.amaderbarisal.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.amaderbarisal.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.6.1' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.amaderbarisal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.amaderbarisal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.amaderbarisal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='শেবাচিমে করোনা উপসর্গ নিয়ে ৫ জনের মৃত্যু' href='http://www.amaderbarisal.com/news/200839.aspx' />
<link rel='next' title='পি পি ১৪-র কাছে আবারো ভারতীয় এলাকা দখল করল চীন' href='http://www.amaderbarisal.com/news/200850.aspx' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.amaderbarisal.com/news/200842.aspx" />
<link rel='shortlink' href='https://wp.me/p1tDNu-Qfo' />
<link rel="alternate" type="application/json+oembed" href="http://www.amaderbarisal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amaderbarisal.com%2Fnews%2F200842.aspx" />
<link rel="alternate" type="text/xml+oembed" href="http://www.amaderbarisal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.amaderbarisal.com%2Fnews%2F200842.aspx&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!--Google Ads-->

<!--Google Ads-->

</head>
<body>
<!--Begin: Google Analytics Code-->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42543342-1', 'amaderbarisal.com');
  ga('send', 'pageview');

</script>
<!--End: Google Analytics Code-->
<!--Begin: NB Special Code-->
<script>
document.onkeydown = function(e) {
        if (e.ctrlKey && 
            (e.keyCode === 67 || 
             e.keyCode === 86 || 
             e.keyCode === 85 || 
             e.keyCode === 117)) {
            return false;
        } else {
            return true;
        }
};
$(document).keypress("u",function(e) {
  if(e.ctrlKey)
  {
return false;
}
else
{
return true;
}
});
</script>
<!--End: NB Special Code-->
<!--NewsBee Buttom Float Recent News Bar Position-->
<table border="0" width="100%" cellspacing="0" cellpadding="0" align="center" style="background-color:#f3f3f3;">
<tr><td align="center">
<table border="0" width="100%" cellspacing="0" cellpadding="0">
<!--?php include(TEMPLATEPATH . '/breaking.php'); ?-->
<center><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 8999,
	};
</script>
<script type="text/javascript" src="http://www.gandrad.org/lib/ad.js"></script></center><tr><td>
    <table border="0" cellspacing="0" cellpadding="0" align="center" style="width:974px;">
    <tr><td style="color:#333;font-size:14px; border-bottom: 1px solid #ECEBEB;background-color: white;" valign="bottom">
    <div style="float:left;">
    <img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/clock.png" height="30" border="0" alt="Current Bangladesh Time" /></div>
    <div style="float:left;color:#000;padding-top: 6px;">শনিবার জুন ২৭, ২০২০ ৭:৫৪ অপরাহ্ন</div>
	<div align="right" style="float:right;font-weight:bold;width:420px;height:30px;overflow:hidden;">
<a target="_blank" href="http://www.amaderbarisal.com/english"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/barisalnews.gif" border="0" alt="Barisal News English" height="30" /></a>
    <a href="http://www.amaderbarisal.com/bangla-help"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-help.gif" border="0" alt="Bangla font help" height="30" /></a>
	<a target="_blank" href="http://www.facebook.com/AmaderBarisal"><img height="30" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/facebook-icon.png" border="0" alt="AmaderBarisal.com on Facebook" /></a></li>
    <a target="_blank" href="http://twitter.com/AmaderBarisal"><img height="30" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/twitter-icon.png" border="0" alt="AmaderBarisal.com on twitter" /></a></li>
<a href="//plus.google.com/104202289651340867946?prsrc=3"
   rel="publisher" target="_top" style="text-decoration:none;">
<img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/google-plus-icon.png" alt="AmaderBarisal.com on Google+" style="border:0;height:30px;"/>
</a></li></div>
    </td></tr></table>
</td></tr>

<tr><td align="center" style="background-color:#f3f3f3;">

<table border="0" width="974" cellspacing="0" cellpadding="0">
		<tr><td>
	
		<table border="0" cellspacing="0" cellpadding="0" style="width:100%;">
		<tr><td colspan="3" style="height: 88px;">
		<div style="float:left;"><a href="http://www.amaderbarisal.com"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/header.jpg" alt="Barisal News" title="Amader Barisal" width="974px" height="88px" border="0" style="overflow:hidden;"></a></div>
		<!--a href="http://www.amaderbarisal.com"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/logo.gif" alt="Amader Barisal" border="0" align="left" style="margin:10px 10px 0 0;float:left;" /></a-->
		<!--a href="http://www.robi.com.bd/" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/images/robi.gif" alt="Robi: an AXIATA company" width="175" height="70" align="right" border="0" style="margin:10px 10px 0 0;float:right;" /></a-->
		<!--div style="margin:10px 10px 0 0;float:right;">
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="175" height="70" title="Abul Khair Group"><param name="movie" value="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/flash/AK_Ad_small.swf"><param name="quality" value="high"><embed src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/flash/AK_Ad_small.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="175" height="70"></embed></object></div-->
		
		<!--div style="margin:10px 10px 0 0;float:right;">
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="175" height="70" title="Pran RFL"><param name="movie" value="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/flash/Pran_Frooto_Final.swf" /><param name="quality" value="high" /><embed src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/flash/Pran_Frooto_Final.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="175" height="70"></embed></object>
		</div-->
		<!--div style="margin:10px 10px 0 0;float:right;"><a href="http://www.grameenphone.com/" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/images/gp.gif" alt="GrameenPhone" width="175" height="70" /></a></div-->
		</td></tr>
		<tr><td width="2"></td><td style="width:974px;"></td><td width="2"></td></tr>
		<tr><td valign="middle" align="left" style="width:974px;height:20px;">
			<table border="0" cellspacing="0" cellpadding="0" style="width:964px;border-bottom: 4px solid #F80303;-moz-box-shadow: 0px 1px 0px #BBB;  -webkit-box-shadow: 0px 1px 0px #BBB;  box-shadow: 0px 1px 0px #BBB;">
				<tr><td colspan="3"><div class="container">
<script language="javascript" type="text/javascript">
$(document).ready(function(){
$("ul#topnav li").hover(function(){
$(this).css({ 'background' :'#313131 url(http://www.amaderbarisal.com/wp-content/themes/newsbee/images/topnav_active.gif) repeat-x'});
$(this).find("span").show();
}, function(){
$(this).css({ 'background' :'none'});
$(this).find("span").hide();
});
});
</script>
<table border="0" width="964" cellspacing="0" cellpadding="0">
<tr><td>
<div class="container">	
<div id="menu2"><ul><div class="menu-header"><ul id="menu-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a7%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a7%87%e0%a6%a8%e0%a7%81" class="menu"><li id="menu-item-60" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-60"><a title="প্রধান পাতা" href="http://www.amaderbarisal.com">প্রচ্ছদ</a></li>
<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-58"><a title="বরিশাল জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/barisal-city">বরিশাল</a>
<ul class="sub-menu">
	<li id="menu-item-12837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12837"><a title="বরিশাল সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/barisal-news">বরিশাল সদর</a></li>
	<li id="menu-item-12836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12836"><a title="গৌরনদী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/gournadi-news">গৌরনদী</a></li>
	<li id="menu-item-12834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12834"><a title="আগৈলঝাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/agailjhara-news">আগৈলঝাড়া</a></li>
	<li id="menu-item-12839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12839"><a title="বানারীপাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/banaripara-news">বানারীপাড়া</a></li>
	<li id="menu-item-66230" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66230"><a title="বাকেরগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bakerganj-news">বাকেরগঞ্জ</a></li>
	<li id="menu-item-66232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66232"><a title="বাবুগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/babuganj-news">বাবুগঞ্জ</a></li>
	<li id="menu-item-66194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66194"><a title="উজিরপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/ujirpur-news">উজিরপুর</a></li>
	<li id="menu-item-66258" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66258"><a title="হিজলা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/hizla-news">হিজলা</a></li>
	<li id="menu-item-66246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66246"><a title="মুলাদী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/muladi-news">মুলাদী</a></li>
	<li id="menu-item-66247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66247"><a title="মেহেন্দিগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mehendiganj-news">মেহেন্দিগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-66240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66240"><a title="ভোলা জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/bhola-district">ভোলা</a>
<ul class="sub-menu">
	<li id="menu-item-66241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66241"><a title="ভোলা সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bhola-news">ভোলা সদর</a></li>
	<li id="menu-item-66252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66252"><a title="লালমোহন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/lalmohan-news">লালমোহন</a></li>
	<li id="menu-item-66243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66243"><a title="মনপুরা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/monpura-news">মনপুরা</a></li>
	<li id="menu-item-66238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66238"><a title="বোরহানউদ্দিন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/borhanuddin-news">বোরহানউদ্দিন</a></li>
	<li id="menu-item-66208" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66208"><a title="তজুমদ্দিন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/tazumuddin-news">তজুমদ্দিন</a></li>
	<li id="menu-item-66213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66213"><a title="দৌলতখান উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/daulatkhan-news">দৌলতখান</a></li>
	<li id="menu-item-66202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66202"><a title="চরফ্যাশন উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/charfasson-news">চরফ্যাশন</a></li>
</ul>
</li>
<li id="menu-item-66205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66205"><a title="ঝালকাঠি জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/jhalakathi-district">ঝালকাঠি</a>
<ul class="sub-menu">
	<li id="menu-item-66206" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66206"><a title="ঝালকাঠি সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/jhalakathi-news">ঝালকাঠি সদর</a></li>
	<li id="menu-item-66249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66249"><a title="রাজাপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/rajapur-news">রাজাপুর</a></li>
	<li id="menu-item-66214" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66214"><a title="নলছিটি উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nalchity-news">নলছিটি</a></li>
	<li id="menu-item-12758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12758"><a title="কাঁঠালিয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kathalia-news">কাঁঠালিয়া</a></li>
</ul>
</li>
<li id="menu-item-66222" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66222"><a title="পিরোজপুর জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/pirojpur-district">পিরোজপুর</a>
<ul class="sub-menu">
	<li id="menu-item-66223" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66223"><a title="পিরোজপুর সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/pirojpur-news">পিরোজপুর সদর</a></li>
	<li id="menu-item-66216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66216"><a title="নাজিরপুর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nazirpur-news">নাজিরপুর</a></li>
	<li id="menu-item-12911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12911"><a title="জিয়ানগর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/zianagar-news">জিয়ানগর</a></li>
	<li id="menu-item-66197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66197"><a title="কাউখালী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kawkhali-news">কাউখালী</a></li>
	<li id="menu-item-66217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66217"><a title="নেছারাবাদ (স্বরূপকাঠি) উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/nesarabad-swarupkathi-news">নেছারাবাদ (স্বরূপকাঠি)</a></li>
	<li id="menu-item-66242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66242"><a title="মঠবাড়িয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mathbaria-news">মঠবাড়িয়া</a></li>
	<li id="menu-item-12915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12915"><a title="ভাণ্ডারিয়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bhandaria-news">ভাণ্ডারিয়া</a></li>
</ul>
</li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a title="পটুয়াখালী জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/patuakhali-district">পটুয়াখালী</a>
<ul class="sub-menu">
	<li id="menu-item-12776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12776"><a title="পটুয়াখালী সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/patuakhali-news">পটুয়াখালী সদর</a></li>
	<li id="menu-item-12772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12772"><a title="কলাপাড়া উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/kalapara-news">কলাপাড়া</a></li>
	<li id="menu-item-66200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66200"><a title="গলাচিপা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/galachipa-news">গলাচিপা</a></li>
	<li id="menu-item-66229" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66229"><a title="বাউফল উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bauphal-news">বাউফল</a></li>
	<li id="menu-item-66211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66211"><a title="দুমকি উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/dumki-news">দুমকি</a></li>
	<li id="menu-item-66245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66245"><a title="মির্জাগঞ্জ উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/mirzagonj-news">মির্জাগঞ্জ</a></li>
	<li id="menu-item-66210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66210"><a title="দশমিনা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/dashmina-news">দশমিনা</a></li>
	<li id="menu-item-66248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66248"><a title="রাঙ্গাবালী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/rangabali-news">রাঙ্গাবালী</a></li>
</ul>
</li>
<li id="menu-item-66225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-66225"><a title="বরগুনা জেলার সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/barguna-district">বরগুনা</a>
<ul class="sub-menu">
	<li id="menu-item-66226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66226"><a title="বরগুনা সদর উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/barguna-news">বরগুনা সদর</a></li>
	<li id="menu-item-66221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66221"><a title="পাথরঘাটা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/patharghata-news">পাথরঘাটা</a></li>
	<li id="menu-item-66193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66193"><a title="আমতলী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/amtali-news">আমতলী</a></li>
	<li id="menu-item-66233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66233"><a title="বামনা উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/bamna-news">বামনা</a></li>
	<li id="menu-item-66237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66237"><a title="বেতাগী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/betagi-news">বেতাগী</a></li>
	<li id="menu-item-66209" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66209"><a title="তালতলী উপজেলার সকল সংবাদ" href="http://www.amaderbarisal.com/news/category/taltali-news">তালতলী</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="সমগ্র বাংলাদেশের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/national-news">জাতীয়</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59"><a title="সমগ্র বিশ্বের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/world-news">আন্তর্জাতিক</a></li>
<li id="menu-item-8436" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8436"><a title="অন্যান্য সংবাদ" href="#">অন্যান্য সংবাদ</a>
<ul class="sub-menu">
	<li id="menu-item-66235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66235"><a title="আনন্দ ও বিনোদন" href="http://www.amaderbarisal.com/news/category/entertainment">বিনোদন</a></li>
	<li id="menu-item-66215" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66215"><a title="মতামত-বিশ্লেষণ" href="http://www.amaderbarisal.com/news/category/opinion-analysis">নাগরিক মত</a></li>
	<li id="menu-item-66199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66199"><a title="ক্রীড়াজগতের সর্বশেষ সংবাদ" href="http://www.amaderbarisal.com/news/category/sports-news">খেলাধূলা</a></li>
	<li id="menu-item-13240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13240"><a title="রিপোর্টারের ডায়েরি" href="http://www.amaderbarisal.com/news/category/reporters-diary">রিপোর্টারের ডায়েরি</a></li>
	<li id="menu-item-12019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12019"><a title="পাঠক প্রতিক্রিয়া" href="http://www.amaderbarisal.com/news/category/opinion">পাঠক প্রতিক্রিয়া</a></li>
	<li id="menu-item-66198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66198"><a title="ক্যাম্পাস ও পড়াশুনা" href="http://www.amaderbarisal.com/news/category/campus-news">ক্যাম্পাস</a></li>
	<li id="menu-item-66257" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-66257"><a title="স্বাস্থ্য" href="http://www.amaderbarisal.com/news/category/health">স্বাস্থ্য</a></li>
</ul>
</li>
<li id="menu-item-24443" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24443"><a title="বিজ্ঞাপন দিন ও আমাদের সহযোগী হোন &#8211; বিজ্ঞাপন মুল্যতালিকা" href="http://www.amaderbarisal.com/advertising-rate">বিজ্ঞাপন</a></li>
</ul></div></ul></div>
</div>
</td></tr>
<tr><td>
<div class="container">	
<ul id="topnav2" class="menu"><li id="menu-item-52719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52719"><a href="http://www.amaderbarisal.com/news/category/64-district-news">দেশ জুড়ে</a></li>
<li id="menu-item-52720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52720"><a href="http://www.amaderbarisal.com/news/category/nrb-news">প্রবাসের খবর</a></li>
<li id="menu-item-52722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52722"><a href="http://www.amaderbarisal.com/news/category/literature">সাহিত্য</a></li>
<li id="menu-item-52721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52721"><a href="http://www.amaderbarisal.com/news/category/lifestyle">লাইফস্টাইল</a></li>
<li id="menu-item-52952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52952"><a href="http://www.amaderbarisal.com/news/category/science-technology-news">বিজ্ঞান ও প্রযুক্তি</a></li>
<li id="menu-item-27855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27855"><a title="মিডিয়া ও সংবাদকর্মীদের সকল খবর" href="http://www.amaderbarisal.com/news/category/media-gallery">মিডিয়া গ্যালারি</a></li>
<li id="menu-item-27471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27471"><a title="বরিশালের সংবাদ বিজ্ঞপ্তি পড়তে এখানে ক্লিক করুন" href="http://www.amaderbarisal.com/news/category/press-release">সংবাদ বিজ্ঞপ্তি</a></li>
<li id="menu-item-58006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58006"><a title="লাইভ বাংলাদেশী টিভি" href="http://www.amaderbarisal.com/live-bangladeshi-tv">লাইভ টিভি</a></li>
<li id="menu-item-86614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86614"><a href="http://www.amaderbarisal.com/news/category/tourism">পর্যটন</a></li>
<li id="menu-item-86615" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86615"><a href="http://www.amaderbarisal.com/news/category/photo-feature-story">ফটো ফিচার</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a title="আমাদের বরিশালের সাথে যোগাযোগ করুন" href="http://www.amaderbarisal.com/contact-information">যোগাযোগ</a></li>
</ul></div>
</td></tr>
</table></div></td></tr>
								<tr><td bgcolor="#313131" width="54" align="left" valign="middle"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/latest-news.gif" style="padding-left:0px;" border="0" alt="Latest News" /></td>
				<td bgcolor="#313131">
				<div id="ticker-wrapper" class="no-js" style="margin: 2px 0px 0px -7px;"><ul id="js-news" class="js-hidden">
												<li class="news-item"><a href="http://www.amaderbarisal.com/news/200872.aspx">আমতলীতে কৃষকের মাঝে উচ্চ ফলনশীল বীজ বিতরন</a></li>
				<li class="news-item"><a href="http://www.amaderbarisal.com/news/200868.aspx">ভিজিডি’র চাল আত্মসাৎ এর অভিযোগে চেয়ারম্যানের বিরুদ্ধে সংবাদ সম্মেলন</a></li>
				<li class="news-item"><a href="http://www.amaderbarisal.com/news/200865.aspx">করোনা: ৭ কোটি ১১ লাখ মানুষ পেয়েছে সরকারি ত্রাণ সহায়তা</a></li>
				<li class="news-item"><a href="http://www.amaderbarisal.com/news/200862.aspx">করোনা নতুন শনাক্ত ৩৫০৪, মৃত্যু ৩৪</a></li>
				<li class="news-item"><a href="http://www.amaderbarisal.com/news/200860.aspx">পটুয়াখালীতে আরও ২৬ জনের করোনা শনাক্ত</a></li>
				</ul></div><td bgcolor="#313131" width="150" align="right" valign="middle"></td>
				</td></tr>
				
				
			</table>
		</td></tr>
		</table>
	</td></tr>
</table>
</td></tr>
</table></td></tr>
  
  <!--begin: NewsBee single page content--><table border="0" width="984" cellspacing="0" cellpadding="0" align="center">
<!--Extra Ad Zone Topings-->
<tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;"><!--/* OpenX JavaScript tag */-->

<!-- /*
 * The tag in this template has been generated for use on a
 * non-SSL page. If this tag is to be placed on an SSL page, change the
 * 'http://ax-d.pixfuture.net/...'
 * to
 * 'https://ax-d.pixfuture.net/...'
 */ -->

<script type="text/javascript">
if (!window.OX_ads) { OX_ads = []; }
OX_ads.push({ "auid" : "537456293" });
</script>
<script type="text/javascript">
document.write('<scr'+'ipt src="http://ax-d.pixfuture.net/w/1.0/jstag"><\/scr'+'ipt>');
</script>
<noscript><iframe id="a2f1f413e8" name="a2f1f413e8" src="http://ax-d.pixfuture.net/w/1.0/afr?auid=537456293&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://ax-d.pixfuture.net/w/1.0/rc?cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="http://ax-d.pixfuture.net/w/1.0/ai?auid=537456293&cs=a2f1f413e8&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a></iframe></noscript></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr><!--Extra Ad Zone Topings-->
<!--tr><td style="height:3px;"> </td></tr--><tr><td align="center" valign="top"><table border="0" width="100%" cellspacing="0" cellpadding="0" align="center"><tr><td class="shadow-topl" width="12"></td> <td class="shadow-top" width="960"></td> <td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td> <td align="left" valign="middle" style="background-color: white;"><div class="Bread"><a href="http://www.amaderbarisal.com">প্রচ্ছদ</a> &raquo; <a href="http://www.amaderbarisal.com/news/category/world-news" rel="category tag">সারা বিশ্ব</a>, <a href="http://www.amaderbarisal.com/news/category/health" rel="category tag">স্বাস্থ্য</a> &raquo; করোনা ভাইরাস: আপনার রক্তই কি নির্ধারণ করে আপনি কোভিড সংক্রমিত হবেন কিনা?</div></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr> <tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0">		<tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="686"></td><td class="shadow-topr" width="12"></td><td class="shadow-topl" width="12"></td><td class="shadow-top" width="250"></td><td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td> <td valign="top" style="background-color: white;"><table border="0" width="100%" cellspacing="0" cellpadding="0"> <tr><td valign="top">
<!--Extra Ad Zone-->
<table border="0" width="100%" cellspacing="0" cellpadding="0"> <tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr> <tr><td class="shadow-l" width="12"></td><td align="left" valign="top"><table border="0" cellpadding="0" cellspacing="0" width="100%"><tr><td width="410" style="color:#666;font-size:14px;font-family:SolaimanLipi;">২৭ জুন ২০২০  শনিবার  ১:২৩:১৬ অপরাহ্ন</td> <td width="150" align="right"><div style="float:right;"><iframe src="//www.facebook.com/plugins/like.php?href=http://www.amaderbarisal.com/news/200842.aspx&amp;width=150&amp;layout=button_count&amp;action=like&amp;show_faces=false&amp;share=true&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:150px; height:21px;" allowTransparency="true"></iframe></div></td> <td width="145" align="right"> <a href="javascript:decreaseFontSize();"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-dec.png" width="26" height="23" border="0" /></a> <a href="javascript:increaseFontSize();"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/font-inc.png" width="26" height="23" border="0" /></a> <a href="http://www.amaderbarisal.com/news/200842.aspx?print=1" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/icon_print.png" width="26" height="23" alt="Print this" border="0" /></a> <a href="mailto:?subject=Check%20this%20news%20published%20on%20AmaderBarisal.com&body=First online newspaper of Greater Barisal. Please check this news >> করোনা ভাইরাস: আপনার রক্তই কি নির্ধারণ করে আপনি কোভিড সংক্রমিত হবেন কিনা? >> http://www.amaderbarisal.com/news/200842.aspx"target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/icon_email.png"width="26"height="23"alt="E-mail this"border="0" /></a></td></tr></table><div style="height:8px;"> </div><h2 style="color: #06F;"></h2> <h1>করোনা ভাইরাস: আপনার রক্তই কি নির্ধারণ করে আপনি কোভিড সংক্রমিত হবেন কিনা?<br><font color="#5ca7bd" size="2"></font></h1> <!--Code to count post views--> <hr color="#fff" width="100%" style="border:1px solid #D6D6D6;margin-top:2px;" /><p class="BodyText"><p>
<p>আমাদের বরিশাল অনলাইন ডেস্কঃ</p>



<figure class="wp-block-image size-large"><img src="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109604_whatsubject.jpg" alt="" class="wp-image-200843" srcset="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109604_whatsubject.jpg 660w, http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109604_whatsubject-300x169.jpg 300w" sizes="(max-width: 660px) 100vw, 660px" /><figcaption>ছবিঃবিবিসি</figcaption></figure>



<h5 class="has-text-color" style="color:#060606">করোনাভাইরাস একেকজন মানুষের দেহে এত বিচিত্র এবং ভিন্ন ভিন্ন উপসর্গ সৃষ্টি করে যে তা বিজ্ঞানীদের রীতিমত বিস্মিত করছে<strong>।</strong></h5>



<p>আক্রান্ত কেউ কেউ অত্যন্ত দ্রুত গুরুতর অসুস্থ হয়ে পড়ছেন, কারো দেহে দেখা যাচ্ছে খুবই মৃদু উপসর্গ। আবার অনেকের ক্ষেত্রে করোনাভাইরাস পজিটিভ বলে নিশ্চিত হবার পরও কোন উপসর্গই দেখা যাচ্ছে না।</p>



<p>তাই এই প্রশ্নটা বারবারই ঘুরে ফিরে আসছে &#8211; করোনাভাইরাসে গুরুতর অসুস্থ হবার ঝুঁকি কার ক্ষেত্রে কতটা?</p>



<p>এটা কি আগে থেকে অনুমান করা এবং সে অনুযায়ী হুঁশিয়ার হওয়া সম্ভব?</p>



<p>এ নিয়ে বহু গবেষণা চলছে, প্রতিনিয়তই বিজ্ঞানীরা বিভিন্ন দিকের ওপর আলোকপাত করছেন।</p>



<p>সম্প্রতি কিছু গবেষণায় বলা হচ্ছে, মানুষের রক্তের টাইপ বা গ্রুপের সাথে করোনাভাইরাসে আক্রান্ত হবার ঝুঁকির সম্পর্ক আছে।</p>



<p>বিজ্ঞানীরা প্রথম দিকে রক্তের টাইপের সাথে কোভিড সংক্রমণের সম্পর্ক আছে বলে মনে করতেন না।</p>



<p>তবে এখন গবেষকরা দেখছেন, এ দুটির মধ্যে সম্পর্ক আছে এবং এ, বি বা এবি টাইপ রক্তবিশিষ্ট লোকদের করোনাভাইরাসে সংক্রমিত বা গুরুতর অসুস্থ হবার ঝুঁকি বেশি ।</p>



<p>এমনকি কোভিড-১৯এ কার মৃত্যুর ঝুঁকি কতটা &#8211; তার আভাস পেতেও সহায়ক হতে পারে রক্তের টাইপ।</p>



<h5>রক্তের টাইপের সাথে কোভিড-১৯ রোগ কীভাবে সম্পর্কিত?</h5>



<p>বিবিসির বিজ্ঞান ও স্বাস্থ্য বিষয়ক সংবাদদাতা হেলেন ব্রিগস লিখছেন, টুয়েন্টিথ্রিএ্যান্ডমি নামে একটি জেনেটিক টেস্টিং কোম্পানির চালানো একটি গবেষণাতেও বলা হচ্ছে, যাদের রক্তের টাইপ ‘ও’ – তাদের কোভিড-১৯ পজিটিভ হবার সম্ভাবনা &#8211; এ, বি বা এবি টাইপের রক্তের লোকদের চাইতে ৯ থেকে ১৮ শতাংশ কম।</p>



<p>সাত লক্ষ ৫০ হাজার মানুষের ওপর জরিপ চালিয়ে দেখা গেছে, টেস্টে কোভিড পজিটিভ ফল পাওয়া গেছে এমন অংশগ্রহণকারীদের মধ্যে রক্তের টাইপ ‘ও’ এমন লোকের সংখ্যা সবচেয়ে কম।</p>



<p>কোভিড পজিটিভদের মধ্যে সবচেয়ে বেশি আছেন ‌‘এবি’ টাইপ রক্তের অধিকারীরা।</p>



<p>এই গবেষকরা দেখেছেন. করোনাভাইরাসে আক্রান্তের বয়স, লিঙ্গ, ওজন, জাতিগত বা নৃতাত্বিক বৈশিষ্ট্য এবং আগে থেকে থাকা স্বাস্থ্য সমস্যা &#8211; এগুলো বিবেচনায় নেবার পরও, কোভিড সংক্রমণে ঝুঁকির ক্ষেত্রে রক্তের টাইপের ভূমিকা একই থাকছে।</p>



<figure class="wp-block-image size-large"><img src="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109607_whatsubject.jpg" alt="" class="wp-image-200844" srcset="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109607_whatsubject.jpg 624w, http://www.amaderbarisal.com/wp-content/uploads/2020/06/113109607_whatsubject-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /><figcaption>ছবিঃবিবিসি</figcaption></figure>



<p>গবেষকরা অবশ্য বলেছেন তাদের এই জরিপ এখনো প্রাথমিক স্তরে রয়েছে।</p>



<h5>স্পেন, ইতালি ও চীনে চালানো জরিপেও একই রকম আভাস<br></h5>



<p>তবে অন্য একাধিক জরিপেও রক্তের টাইপের সাথে কোভিড সংক্রমণ কত মারাত্মক হবে তার একটা সম্পর্ক দেখা গেছে।</p>



<p>গত সপ্তাহেই ইতালি ও স্পেনে চালানো জেনোমওয়াইড এ্যাসোসিয়েশনের চালানো এক জরিপে বলা হয়- করোনাভাইরাস আক্রান্ত রোগীদের মধ্যে যাদের রক্তের টাইপ &#8216;এ&#8217; – তাদের অক্সিজেন বা ভেন্টিলেটরের প্রয়োজন হবার সম্ভাবনা বেশি।</p>



<p>মার্কিন দৈনিক দি নিউ ইয়র্ক টাইমস জানাচ্ছে, মানুষের জিন, রক্তের টাইপ এবং কোভিড-১৯ – এগুলোর মধ্যে পরিসংখ্যানগত সম্পর্ক প্রথম চিহ্ণিত করে ইউরোপের একটি জরিপ।</p>



<p>নিউ ইংল্যান্ড জার্নাল অব মেডিসিনে প্রকাশিত নিবন্ধে বলা হয়, ইতালি ও স্পেনের ৭টি হাসপাতালের ১,৯৮০ জন রোগীর ওপর এ জরিপ চালানো হয়।</p>



<p>এতে বলা হয়, &#8216;এ&#8217; টাইপ রক্তের ক্ষেত্রে করোনাভাইরাস সংক্রমণে অসুস্থ হবার ঝুঁকি বেশি, এবং ও টাইপের ক্ষেত্রে ঝুঁকি তুলনামূলকভাবে কম বলে দেখা গেছে।</p>



<p>বলা হয়, যাদের রক্তের টাইপ এ পজিটিভ &#8211; তাদের কোভিড-১৯ আক্রান্ত হলে অক্সিজেন বা ভেন্টিলেটর দরকার হবার সম্ভাবনা ৫০ শতাংশ বেশি।</p>



<p>এর আগে চীনে চালানো একটি জরিপেও এমন তথ্য পাওয়া যায়।</p>



<p>মেডআরকাইভ অনলাইন জার্নালে প্রকাশিত ওই জরিপে বলা হয়, উহান ও শেনঝেনের তিনটি হাসপাতালের ২,১৭৩ জন করোনাভাইরাস রোগী এবং আক্রান্ত হয়নি এমন লোকদের উপাত্ত তুলনা করে দেখা গেছে, এ টাইপ রক্তের লোকদের কোভিড-১৯ আক্রান্ত হবার ঝুঁকি বেশি।</p>



<p>সেখানেও দেখা যায় ‘ও’ টাইপ রক্তের মানুষদের আক্রান্ত হবার ঝুঁকি কম।</p>



<h5>&#8216;সাবধানতা কমানোর জন্য এ জরিপকে ব্যবহার করবেন না&#8217;<br></h5>



<p>তবে বিজ্ঞানীরা বলছেন, করোনাভাইরাস সংক্রমণ থেকে বাঁচার জন্য যেসব সাবধানতা অবলম্বন করতে হয় – তা পালন না করার জন্য এসব জরিপকে ব্যবহার করা ঠিক হবে না।</p>



<figure class="wp-block-image size-large"><img src="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113114456_whatsubject-1.jpg" alt="" class="wp-image-200847" srcset="http://www.amaderbarisal.com/wp-content/uploads/2020/06/113114456_whatsubject-1.jpg 624w, http://www.amaderbarisal.com/wp-content/uploads/2020/06/113114456_whatsubject-1-300x169.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" /></figure>



<p>ভারমন্ট বিশ্ববিদ্যালয়ের অধ্যাপক ড. মেরি কুশম্যান বলেন, “সামাজিক মাধ্যমে এমন কথা দেখা গেছে যে একটি পরিবারের যে সদস্যের রক্তের টাইপ ও – তাকে কেনাকাটা করার জন্য দোকানে পাঠানো উচিত কিনা। “</p>



<p>“কিন্তু কারো রক্তের টাইপ &#8216;ও&#8217; বলে তাকে কম সাবধানতা অবলম্বন করতে হবে – এমন চিন্তা করা কারোরই উচিত হবে না। আমরা চাই না যে কারো রক্তের টাইপ &#8216;ও&#8217; বলে সে নিজেকে সুরক্ষিত ভাববে – এমন ধারণা তৈরি হোক।“</p>



<p>এই গবেষণাগুলোর সাথে জড়িত বিজ্ঞানীরা বলেছেন, রক্তের টাইপই করোনাভাইরাস সংক্রমণের ঝুঁকির পেছনে প্রধান কারণ কিনা, বা এর পেছনে অন্য কোন জেনেটিক উপাদান কাজ করছে কিনা &#8211; তা এখনো স্পষ্ট নয়।</p>



<h5>রক্তের টাইপ নির্ধারিত হয় বংশানুক্রমিকভাবে</h5>



<p>মানুষের রক্তের টাইপ প্রধানত: চারটি – এ, বি, এবি এবং ও।</p>



<p>প্রত্যেকের রক্তের টাইপ নির্ধারিত হয় তার পিতামাতার থেকে পাওয়া জিনের মাধ্যমে।</p>



<p>করোনাভাইরাস সংক্রমিত কিছু লোকের গুরুতর অসুস্থ হয়ে পড়া এবং অন্য কিছু লোকের ক্ষেত্রে মৃদু উপসর্গ হওয়া – এর পেছনে কোনো জেনেটিক কারণ কাজ করছে কিনা তা সম্প্রতি অনেকগুলো গবেষণা চালানো হচ্ছে।</p>



<p>বিজ্ঞানীরা দেখেছেন, মানব জেনোমের দুটি বিন্দুতে যে পার্থক্য দেখা যায় – তার সাথে কোভিড-১৯ আক্রান্ত রোগী শ্বাসতন্ত্র বিকল হয়ে যাবার বর্ধিত ঝুঁকির সম্পর্ক আছে।</p>



<p>এই দুটি বিন্দুর একটি এমন কিছু জিন আছে যা মানুষের রক্তের টাইপ নির্ধারণ করে।</p>



<h5>করোনাভাইরাস সংক্রমণের রহস্য নিয়ে নতুন ভাবনা</h5>



<p>রিপোর্টে বলা হয়, ওই জরিপটি অন্য কিছু দিক থেকেও ছিল বিস্ময়কর।</p>



<p>বলা হয়, মানুষের দেহকোষের বাইরের দিকে থাকা এ সি ই টু নামে একটি প্রোটিনের সাথে নিজেকে আটকে দিয়ে করোনাভাইরাস কোষের ভেতরে প্রবেশ করে।</p>



<p>কিন্তু যারা কোভিড-১৯এ গুরুতর অসুস্থ হয়ে পড়েন – তাদের ক্ষেত্রে এ সি ই টু-র জেনেটিক পার্থক্য কোন ভূমিকা রাখেনি বলে গবেষকরা দেখতে পেয়েছেন।</p>



<p>“‍তার মানে হলো, যেসব দিকগুলোর দিকে আমরা অপেক্ষাকৃত কম নজর দিয়েছি হয়তো সেগুলোই কোভিড-১৯কে জীবনাশংকা তৈরির মতো পরিস্থিতিতে নিয়ে যাবার পেছনে বড় ভূমিকা রাখছে” – বলেন আন্দ্রে ফ্রাংক, যিনি এই জরিপের অন্যতম প্রণেতা, এবং জার্মানির কিয়েল বিশ্ববিদ্যালয়ের একজন জেনেটিক বিশেষজ্ঞ।</p>



<p>বিজ্ঞানীরা এর মধ্যেই দেখেছেন যে আক্রান্তদের বয়স, এবং আগে থেকেই হাঁপানি, হৃদরোগ, বা ডায়াবেটিসের মত স্বাস্থ্যগত সমস্যা ছিল এমন লোকদের কোভিড-১৯এ গুরুতর অসুস্থ হওয়ার সম্ভাবনা বেশি।</p>



<p>আরো দেখা গেছে, করোনাভাইরাসে নারীদের চাইতে পুরুষরা বেশি মারা গেছেন।</p>



<p>কিছু জরিপে জাতিগত ও নৃতাত্ত্বিক বৈশিষ্ট্যও ঝুঁকি বাড়ায় বলে দেখা গেছে।</p>



<p>সম্প্রতি ব্রিটেনে কিছু গবেষণায় বলা হচ্ছে, করোনাভাইরাসে আক্রান্ত হলে বাংলাদেশি, পাকিস্তানি, ভারতীয় এবং কৃষ্ণাঙ্গদের মারা যাবার ঝুঁকি শ্বেতাঙ্গদের চাইতে বেশি।</p>



<p>সূত্রঃবিবিসি বাংলা।</p>
<!--span style="color: #888888;float: right;"><em>পঠিত হয়েছে ৭২ বার</em></span--><div style="clear:both;"><hr color="#fff" width="100%" style="border:1px solid #D6D6D6;margin-top:2px;" /><table border="0" cellpadding="0" cellspacing="0" width="100%"><tr><td width="200" style="color:#666;font-size:14px;font-family:SolaimanLipi;">শেয়ার করতে ক্লিক করুন:</td> <td width="130" align="left"><div style="float:left;"><span class='st_facebook_hcount' displayText='Facebook'></span></div></td> <td width="110" align="left"><a href="https://twitter.com/share" class="twitter-share-button" data-via="AmaderBarisal" data-dnt="true">Tweet</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></td> <td width="120" align="right"><div class="g-plusone" data-size="tall" data-annotation="inline" data-width="120" data-href="http://www.amaderbarisal.com/news/200842.aspx"></div></td> <td width="150" align="left"><div style="float:left;"><span class='st_sharethis_hcount' displayText='ShareThis'></span></div></td> 
</tr></table></p></p></td> <td class="shadow-r" width="12"></td></tr> <tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table></td></tr><tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="662px"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td><center><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 5557,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script></center></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td style="font-style:italic;color:#999;">আমাদের বরিশাল ডটকম -এ প্রকাশিত/প্রচারিত কোনো সংবাদ, তথ্য, ছবি, আলোকচিত্র, রেখাচিত্র, ভিডিওচিত্র, অডিও কনটেন্ট কপিরাইট আইনে পূর্বানুমতি ছাড়া ব্যবহার করা যাবে না।</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td><table border="0" width="100%" cellpadding="0" cellspacing="0"><tr><td align="left"><div class="fb-comments" data-href="http://www.amaderbarisal.com/news/200842.aspx" data-width="660" data-numposts="10" data-colorscheme="light"></div></td></tr><tr><td align="center"></td></tr><tr><td align="center"></td></tr></table></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table><table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="0"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td style="font-style:italic;color:#999;">(মন্তব্যে প্রকাশিত মত মন্তব্যকারীর একান্তই নিজস্ব। amaderbarisal.com-এর সম্পাদকীয় অবস্থানের সঙ্গে এসব অভিমতের মিল আছেই এমন হবার কোনো কারণ নেই। মন্তব্যকারীর বক্তব্যের বিষয়বস্তু বা এর যথার্থতা নিয়ে amaderbarisal.com কর্তৃপক্ষ আইনগত বা অন্য কোনো ধরনের কোনো দায় নেবে না।)</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
<!--Extra Ad Zone-->
<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="662px"></td><td class="shadow-topr" width="12"></td></tr><tr><td class="shadow-l" width="12"></td><td><!--a href="http://www.amaderbarisal.com/advertising-rate" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/images/ad660x72.gif" width="660" height="72" border="0" alt="Advertise in Barisal News" title="Advertise in Barisal" /></a-->

<center style="Width: 660px;"><script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 1064,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script></center></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
<!--Extra Ad Zone-->
</td></tr></table></td><td class="shadow-r" width="12"></td><td class="shadow-l" width="12"></td><td valign="top" align="left" style="background-color: white;">
<!--begin: NewsBee sidebar-->
<!--begin: NewsBee Sidebar Slider-->
<!--begin: GnR Ad-->
<div style="margin:0px 0px 5px 0px;width:250px;overflow:hidden;border:none;">
<script type="text/javascript">
	var gandr_conf = {
		siteid : 48,
		slot : 2671,
	};
</script>
<script type="text/javascript" src="http://gandrad.org/lib/ad.js"></script>
</div><!--end: GnR Ad-->
	<script src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/slides.min.jquery.js"></script>
	<script>
		$(function(){
			$('#slides').slides({
				preload: false,
				preloadImage: 'image/loading.gif',
				play: 5000,
				pause: 2500,
				hoverPause: false,
				animationStart: function(current){
					$('.caption').animate({
						bottom:-35
					},100);
					if (window.console && console.log) {
						// example return of current slide number
						console.log('animationStart on slide: ', current);
					};
				},
				animationComplete: function(current){
					$('.caption').animate({
						bottom:0
					},200);
					if (window.console && console.log) {
						// example return of current slide number
						console.log('animationComplete on slide: ', current);
					};
				},
				slidesLoaded: function() {
					$('.caption').animate({
						bottom:0
					},200);
				}
			});
		});
	</script>
<!--end: required css and jquery call-->
	<div id="nbscontainer">
		<div id="example">
			<div id="slides">
				<div class="slides_container">
					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/199196.aspx" title="বন্দি ঘরে কেমন আছ বাবা, অনেক দিন তোমার বুকে ঘুমাই না" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2020/06/unnamed-9.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">বন্দি ঘরে কেমন আছ বাবা, অনেক দিন তোমার বুকে ঘুমাই না						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/174657.aspx" title="দম ফেলার সুযোগ নেই বরিশালের পার্লারে নরসুন্দরদের" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2018/06/tau1rdjh.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">দম ফেলার সুযোগ নেই বরিশালের পার্লারে নরসুন্দরদের						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/170344.aspx" title="হৃদরোগ ঠেকাবে ব্যায়াম" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2018/05/qqg05qk3.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">হৃদরোগ ঠেকাবে ব্যায়াম						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/150552.aspx" title="বরিশালে সেরা রাঁধুনী তিন জন বাছাই" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2017/12/z3w4dozo.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">বরিশালে সেরা রাঁধুনী তিন জন বাছাই						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/149389.aspx" title="বরিশালে সেরা রাঁধুনী বাছাই ১১ ডিসেম্বর" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2017/11/hr1tu0ny.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">বরিশালে সেরা রাঁধুনী বাছাই ১১ ডিসেম্বর						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/145523.aspx" title="গরুর মাংশের ১৯ রকম পদ" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2017/09/xgtgbrg0.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">গরুর মাংশের ১৯ রকম পদ						</div>
					</div>					<div class="slide">
						<a href="http://www.amaderbarisal.com/news/133591.aspx" title="অনুরোধেই বেজে উঠে বাউল সোহারাবের এক তারা" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/uploads/2017/03/3yqvgj9y-300x222.jpg" width="250" height="180" border="0"></a>
						<div class="caption" style="bottom:0">অনুরোধেই বেজে উঠে বাউল সোহারাবের এক তারা						</div>
					</div>				</div>
			</div>
		</div>
	</div>
<!--end: NewsBee Sidebar Slider-->
<div class="Sidebar">
<!--Static Sidebar-->
<h3>লাইফস্টাইল সংবাদ</h3>
<ul><li><a href="http://www.amaderbarisal.com/news/199196.aspx">বন্দি ঘরে কেমন আছ বাবা, অনেক দিন তোমার বুকে ঘুমাই না</a></li><li><a href="http://www.amaderbarisal.com/news/174657.aspx">দম ফেলার সুযোগ নেই বরিশালের পার্লারে নরসুন্দরদের</a></li><li><a href="http://www.amaderbarisal.com/news/170344.aspx">হৃদরোগ ঠেকাবে ব্যায়াম</a></li><li><a href="http://www.amaderbarisal.com/news/150552.aspx">বরিশালে সেরা রাঁধুনী তিন জন বাছাই</a></li><li><a href="http://www.amaderbarisal.com/news/149389.aspx">বরিশালে সেরা রাঁধুনী বাছাই ১১ ডিসেম্বর</a></li><li><a href="http://www.amaderbarisal.com/news/145523.aspx">গরুর মাংশের ১৯ রকম পদ</a></li><li><a href="http://www.amaderbarisal.com/news/133591.aspx">অনুরোধেই বেজে উঠে বাউল সোহারাবের এক তারা</a></li><li><a href="http://www.amaderbarisal.com/news/130484.aspx">কুলে আছে দশ পুষ্টিগুণ</a></li><li><a href="http://www.amaderbarisal.com/news/129322.aspx">বাঁশির সুরে ৫৩ বছর পার বেতাগীর আমজাদের</a></li><li><a href="http://www.amaderbarisal.com/news/127415.aspx">যে কথা স্ত্রীকে বলতে নেই</a></li><li><a href="http://www.amaderbarisal.com/news/126922.aspx">যে লক্ষণে বুঝবেন আপনি ভালো করছেন</a></li><li><a href="http://www.amaderbarisal.com/news/124746.aspx">শীতে খান রসে ভড়া ‘খেজুরের রস’</a></li><li><a href="http://www.amaderbarisal.com/news/123895.aspx">অনলাইনে মিলবে শীতের পিঠার হোম ডেলিভারি!</a></li><li><a href="http://www.amaderbarisal.com/news/123900.aspx">পিজিয়নে নতুন টি শার্ট</a></li><li><a href="http://www.amaderbarisal.com/news/122662.aspx">পা ফাটা সমাধান সহজেই</a></li></ul>
<!--begin: GnR Ad-->

<!--end: GnR Ad-->
<!--div class="DAdvt"style="height:130px;margin-top:-2px;"><a href="http://www.fireflybd.com" target="_blank"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/ads/images/firefly-camera.gif" alt="Firefly Barisal" width="250" height="125" border="0" /></a></div-->
</div>
<!--end: NewsBee sidebar-->
</td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr>	</table><!--end: NewsBee single page content--><tr><td>
<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;">
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/bcc-election-2013"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-5.gif" border="0" alt="Recent: Mayor Hiron Barisal" title="Recent: Mayor Hiron Barisal" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/bm-college"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-2.gif" border="0" alt="Recent: Barisal B M College" title="Recent: Barisal B M College" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/barisal-tender-terror"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-3.gif" border="0" alt="Recent: Tender Terror" title="Recent: Tender Terror" /></a></div>
<div class="DServices"><a href="http://www.amaderbarisal.com/focus/kuakata"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-special/feature-news-4.gif" border="0" alt="Kuakata News" title="Kuakata News" /></a></div>
</td>
<td class="shadow-r" width="12"></td></tr>
<tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>

<table border="0" width="100%" cellspacing="0" cellpadding="0"><tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="top" align="center" style="background-color: white;"></td><td class="shadow-r" width="12"></td></tr><tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>

</td></tr>
	</table>
</td></tr>
<tr><td><table border="0" width="100%" cellspacing="0" cellpadding="0">
<tr><td align="center">

<table border="0" width="984" cellspacing="0" cellpadding="0">
<tr><td class="shadow-topl" width="12"></td><td class="shadow-top" width="960"></td><td class="shadow-topr" width="12"></td></tr>
<tr><td class="shadow-l" width="12"></td><td valign="bottom" style="background-color: white;">
<div id="footer"><div id="mastfoot"><div class="line"><div class="links">
	<a class="first" href="http://www.amaderbarisal.com">প্রচ্ছদ</a>
	<a href="#">আমাদের কথা</a>
	<a href="http://www.amaderbarisal.com/contact-information">যোগাযোগ</a>
	<a href="#">সামাজিক দায়বদ্ধতা</a>
	<a href="http://www.amaderbarisal.com/english/privacy-policy">গোপনীয়তার নীতিমালা</a>
	<a href="http://www.amaderbarisal.com/advertising-rate" style="color:#cc0000">বিজ্ঞাপন</a>
	<hr width="100%" style="color:#ff0000" />
</div></div></div></div>
				<div class="footerLeft">
					<a class="fLogo"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-logo.gif" alt="logo" /></a>
					<p class="fCopy tiny">&copy; সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত <br />আমাদের বরিশাল ২০০৬&#45;২০২০</p>
				</div>
				<div class="footerRight small">
										<p style="font-size: 14px;">প্রকাশক ও নির্বাহী সম্পাদক: মোয়াজ্জেম হোসেন চুন্নু, সম্পাদক: রাহাত খান <br />
৪৬১ আগরপুর রোড (নীচ তলা), বরিশাল-৮২০০।<br />
ফোন : ০৪৩১-৬৪৫৪৪, ই-মেইল: hello@amaderbarisal.com</p>
</div>
<div class="footerBee">
<a class="cLogo"><img src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/prime-news-24-logo.gif" alt="logo" /></a></div>
</td><td class="shadow-r" width="12"></td></tr>
<tr><td class="shadow-botl" width="12"></td><td class="shadow-bot" width="0"></td><td class="shadow-botr" width="12"></td></tr></table>
</td></tr>
</table></td></tr>
<tr><td>&nbsp;<br><span style="font-size:18pt">&nbsp;</span><br>&nbsp;</td></tr>
<script type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/custom.js"></script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/images/footer-bar/jquery.li-scroller.1.0.js"></script>
<script type="text/javascript">
$(document).ready(function(){$("#infoBarSlider").runSlide({start:0,wait:5e3});$(".slides")})
    $(function(){
    $("ul#newsTicker").liScroll({travelocity: 0.07});
    });
</script>

<div class="nb-fNews">
	<div class="nb-fClock"></div>
	<div class="nb-fLogo"></div>
	<div class="nb-fInfobar">
		<div class="nb-fTickerAd"><a href="www.amaderbarisal.com/advertising-rate" target="_blank"><img src="/wp-content/themes/newsbee/images/footer-bar/info.gif" height="50px" width="145px"></a></div> <!--no ads: info.gif-->
		<div style="width:100%!important;height:40px;float:left;position:fixed;bottom:30px;left:145px;">
				<ul id="infoBarSlider">
						<li><a href="http://www.amaderbarisal.com/news/200865.aspx">করোনা: ৭ কোটি ১১ লাখ মানুষ পেয়েছে সরকারি ত্রাণ সহায়তা</a></li>
				<li><a href="http://www.amaderbarisal.com/news/200862.aspx">করোনা নতুন শনাক্ত ৩৫০৪, মৃত্যু ৩৪</a></li>
				<li><a href="http://www.amaderbarisal.com/news/200850.aspx">পি পি ১৪-র কাছে আবারো ভারতীয় এলাকা দখল করল চীন</a></li>
				<li><a href="http://www.amaderbarisal.com/news/200839.aspx">শেবাচিমে করোনা উপসর্গ নিয়ে ৫ জনের মৃত্যু</a></li>
				<li><a href="http://www.amaderbarisal.com/news/200835.aspx">বরিশালে ব্যবসায়ীকে কুপিয়ে হত্যা</a></li>
				</ul>		</div>
	</div>
	<div class="nb-fTicker">
		<div class="nb-fTickerAd"><a href="http://www.fireflybd.com" target="_blank"><img src="/wp-content/themes/newsbee/images/footer-bar/ticker.gif" height="30px" width="145px"></a></div> <!--no ads: ticker.gif-->
		<div style="width:100%;height:30px;float:left;position:fixed;bottom:0px;left:145px;">
				<div class="tickercontainer"><div class="mask"><ul id="newsTicker">
						<li><a href="http://www.amaderbarisal.com/news/200872.aspx">আমতলীতে কৃষকের মাঝে উচ্চ ফলনশীল বীজ বিতরন</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200868.aspx">ভিজিডি’র চাল আত্মসাৎ এর অভিযোগে চেয়ারম্যানের বিরুদ্ধে সংবাদ সম্মেলন</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200865.aspx">করোনা: ৭ কোটি ১১ লাখ মানুষ পেয়েছে সরকারি ত্রাণ সহায়তা</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200862.aspx">করোনা নতুন শনাক্ত ৩৫০৪, মৃত্যু ৩৪</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200860.aspx">পটুয়াখালীতে আরও ২৬ জনের করোনা শনাক্ত</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200855.aspx">মির্জাগঞ্জ প্রেসক্লাবের সভাপতি প্রবীণ   সাংবাদিক আনিস দাদু আর নেই</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200839.aspx">শেবাচিমে করোনা উপসর্গ নিয়ে ৫ জনের মৃত্যু</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200835.aspx">বরিশালে ব্যবসায়ীকে কুপিয়ে হত্যা</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200828.aspx">নলছিটিতে উপজেলা বিএনপি’র নেতাদের আরোগ্য কামনায় দোয়া অনুষ্ঠান</a>||&nbsp;</li>
				<li><a href="http://www.amaderbarisal.com/news/200823.aspx">অসহায় শারীরিক প্রতিবন্ধী নবুয়তের পাশে  সেই মানবিক এএসআই জাহিদ</a>||&nbsp;</li>
				</ul></div></div>        </div>
	</div>
</div></table>

<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jcarousellite_1.0.1.pack.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.cluetip.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.cycle.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/superfish.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.jscrollpane.min.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/jquery.ticker.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/stock_search.js"> </script>
<script language="javascript" type="text/javascript" src="http://www.amaderbarisal.com/wp-content/themes/newsbee/js/site.js"> </script>
<script language="javascript" type="text/javascript">
$(function (){ $('#js-news').ticker(); }); /* Latest */
$(function(){$('.scroll-pane').jScrollPane({ showArrows: true, arrowScrollOnHover: true }); }); /* Top 24 */
//$('.cross_icon').click(function(){$('.facebook_photocomp').animate({height:'0'},1000,function(){$('.facebook_photocomp').hide();});}); /*Facebook*/
</script>

<script language="javascript">
//Increase / Decrease Font Size into the page
var min=10;
var max=30;
function increaseFontSize(){
	var p=document.getElementsByTagName('p');
	for(i=0;i<p.length;i++){
		if(p[i].style.fontSize){var s=parseInt(p[i].style.fontSize.replace("px",""));}else{var s=16;}
		if(s!=max){s+=2;}
		p[i].style.fontSize=s+"px"
	}
}
function decreaseFontSize(){
	var p=document.getElementsByTagName('p');
	for(i=0;i<p.length;i++){
		if(p[i].style.fontSize){var s=parseInt(p[i].style.fontSize.replace("px",""));}else{var s=12;}
		if(s!=min){s-=2;}
		p[i].style.fontSize=s+"px"
	}   
}
/* Prevent iFrame, Frame */
if (window.top!==window.self){
document.write="";
window.top.location=window.self.location; setTimeout(function(){document.body.innerHTML='';},1);
window.self.onload=function(evt){
document.body.innerHTML='';};
}
$('.cross_icon').click(function(){$('.facebook_photocomp').animate({height:'0'},1000,function(){$('.facebook_photocomp').hide();});}); /*Facebook*/
</script>

<!--Google: Plus 1 Button Tag for sharing ribbon-->
<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/platform.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<!--Google: Plus 1 Button Tag for sharing ribbon-->

<script type='text/javascript' src='http://www.amaderbarisal.com/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'21840832',post:'200842',tz:'6',srv:'www.amaderbarisal.com'} ]);
	_stq.push([ 'clickTrackerInit', '21840832', '200842' ]);
</script>

</body>
<!--end: Copy Protect-->
</html>